Irritant probleem met m'n mobiel.

Dit is een test- en help-forum voor als je iets eerst uit wilt proberen en als we iets te melden hebben. Van tijd tot tijd wordt dit geschoond. Schroom dus niet om het te "vervuilen" met probeersels.
Vragen over bepaalde forum functies, hoe iets te doen etc.? Kijk eerst even in de uitgebreide help. Vind je niet het antwoord dat je zoekt stel je vraag dan hier.
Gebruikersavatar
Nino
Forum goeroe
Forum goeroe
Berichten: 2441
Lid geworden op: 03 Jan 2015, 11:45
Locatie: Drenthe

Irritant probleem met m'n mobiel.

Ongelezen berichtdoor Nino » 16 Aug 2015, 12:58

Sinds een 2 week ofzo heb ik heel vaak op het moment dat ik een reactie wil gaan typen er niks in het typveldje om het maar zo te noemen komt te staan.. m'n woordenboek boven het toetsenbord is wel actief als ik begin te typen :Scratch vaak moet ik het forum weer afsluiten en opnieuw aanzetten/klikken en dan gaat het wel weer.

Beetje een wazige uitleg maar misschien hebben meer mensen hier last van?
0 x
Afbeelding

Gebruikersavatar
Nino
Forum goeroe
Forum goeroe
Berichten: 2441
Lid geworden op: 03 Jan 2015, 11:45
Locatie: Drenthe

Re: Irritant probleem met m'n mobiel.

Ongelezen berichtdoor Nino » 12 Feb 2016, 22:44

Bovenstaande inmiddels opgelost...

Sinds kort, en heb zo'n vermoeden nadat er die verandering is geweest een vreemde melding als ik op topics kom met gedeelde filmpjes, bijv whisky en muziek.
Iemand enig idee hoe dat kan?
Je hebt niet voldoende permissies om de bijlagen te bekijken van dit bericht.
0 x
Afbeelding

Gebruikersavatar
Rien68
Whisk(e)y goeroe
Whisk(e)y goeroe
Berichten: 1565
Lid geworden op: 20 Dec 2014, 01:39
Locatie: Zaanstad

Re: Irritant probleem met m'n mobiel.

Ongelezen berichtdoor Rien68 » 13 Feb 2016, 00:04

Laat mij er even buiten ja :boos
1 x

Gebruikersavatar
Matti
Moderator
Moderator
Berichten: 4344
Lid geworden op: 25 Okt 2011, 23:00
Locatie: Zutphen

Re: Irritant probleem met m'n mobiel.

Ongelezen berichtdoor Matti » 13 Feb 2016, 00:07

Hmm, dat klinkt als een probleem met de YouTube embed idd. Heb je het ook op andere sites met dergelijke embeds (en YouTube zelf?), of alleen op het forum?
0 x
Matthijs, whiskynerd.

Blogt zo af en toe via The Lyne Arm

Gebruikersavatar
Nino
Forum goeroe
Forum goeroe
Berichten: 2441
Lid geworden op: 03 Jan 2015, 11:45
Locatie: Drenthe

Re: Irritant probleem met m'n mobiel.

Ongelezen berichtdoor Nino » 13 Feb 2016, 00:14

Matti schreef:Hmm, dat klinkt als een probleem met de YouTube embed idd. Heb je het ook op andere sites met dergelijke embeds (en YouTube zelf?), of alleen op het forum?

Nee gebeurt alleen op het forum.. denk je dat het probleem bij mij ligt of?
0 x
Afbeelding

Gebruikersavatar
Matti
Moderator
Moderator
Berichten: 4344
Lid geworden op: 25 Okt 2011, 23:00
Locatie: Zutphen

Re: Irritant probleem met m'n mobiel.

Ongelezen berichtdoor Matti » 13 Feb 2016, 09:43

Tenzij er zich andere mensen melden met hetzelfde probleem is dat wel het meest waarschijnlijk, ja.

Heb je al je cache geleegd, cookies van het forum verwijderd en als dat niet helpt chrome opnieuw geïnstalleerd?
0 x
Matthijs, whiskynerd.

Blogt zo af en toe via The Lyne Arm

Gebruikersavatar
Nino
Forum goeroe
Forum goeroe
Berichten: 2441
Lid geworden op: 03 Jan 2015, 11:45
Locatie: Drenthe

Re: Irritant probleem met m'n mobiel.

Ongelezen berichtdoor Nino » 13 Feb 2016, 10:59

Matti schreef:Tenzij er zich andere mensen melden met hetzelfde probleem is dat wel het meest waarschijnlijk, ja.

Heb je al je cache geleegd, cookies van het forum verwijderd
en als dat niet helpt chrome opnieuw geïnstalleerd?

gedaan, probleem opgelost :duimop thanks.
0 x
Afbeelding


Terug naar “Test- en hulpforum”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 0 gasten